Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Playmaker error
#2
Hi,
This issue comes from the usage of an old playmaker Curvy addon version. What version do you read in the addon's History.txt or VersionInfo.json?
Please consider leaving a review for Curvy. This will help a lot keeping Curvy relevant in the eyes of the Asset Store algorithm.
Reply


Messages In This Thread
Playmaker error - by Lupp_ - 12-26-2019, 07:32 PM
RE: Playmaker error - by _Aka_ - 12-27-2019, 10:31 AM
RE: Playmaker error - by Lupp_ - 12-27-2019, 01:37 PM
RE: Playmaker error - by _Aka_ - 12-27-2019, 01:41 PM
RE: Playmaker error - by Lupp_ - 12-27-2019, 02:10 PM
RE: Playmaker error - by _Aka_ - 12-27-2019, 06:34 PM
RE: Playmaker error - by Lupp_ - 12-27-2019, 09:31 PM
RE: Playmaker error - by _Aka_ - 01-08-2020, 12:49 PM

Possibly Related Threads…
Thread Author Replies Views Last Post
  playmaker integration error DNeville 5 8 Today, 07:01 AM
Last Post: _Aka_
  Error when trying to connect nodes in prefab edit mode Lupos 4 9 06-02-2023, 10:27 AM
Last Post: _Aka_
  Curvy for Playmaker thorntonp72@gmail.com 1 4 10-23-2022, 11:41 AM
Last Post: _Aka_
  Error when switching splines ricke 3 7 10-10-2022, 08:46 AM
Last Post: _Aka_

Forum Jump: